[Korea region] Profile API Outage
Incident Report for Treasure Data
Resolved
This incident has been resolved.
Posted Jun 02, 2022 - 07:49 PDT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 02, 2022 - 07:42 PDT
Investigating
High error rate at Profile API in AP02 region had been observed from 07:19 PST.
Posted Jun 02, 2022 - 07:31 PDT
This incident affected: Korea (CDP Personalization - Lookup API, CDP Personalization - Ingest API).