[Korea Region] Profile API Outage
Incident Report for Treasure Data
Resolved
This incident has been resolved.
Posted May 29, 2022 - 02:20 PDT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted May 29, 2022 - 01:55 PDT
Identified
High error rate at Profile API in AP02 region had been observed from 07:15 PST.
Posted May 29, 2022 - 01:33 PDT
This incident affected: Korea (CDP Personalization - Lookup API, CDP Personalization - Ingest API).