[Korea region] Profile API Outage
Incident Report for Treasure Data
Resolved
This incident has been resolved.
Posted May 27, 2022 - 12:02 PDT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted May 27, 2022 - 11:44 PDT
Investigating
High error rate at Profile API in AP02 region had been observed from 11:05 PST.
Posted May 27, 2022 - 11:37 PDT
This incident affected: Korea (CDP Personalization - Lookup API, CDP Personalization - Ingest API).