[Korea] Profile API Outage
Incident Report for Treasure Data
Resolved
The high error rate has been resolved.
Posted May 27, 2022 - 05:22 PDT
Monitoring
High error rate at Profile API in AP02 region had been observed from 20:00 JST.
We've already applied a fix at 20:30 JST, and we are now monitoring the result.
Posted May 27, 2022 - 04:52 PDT
This incident affected: Korea (CDP Personalization - Lookup API).